Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 27. April 2009, 00:59

5. Gang Probleme

Hallo Jungs

Am besten stelle ich mich kurz vor, da ich neu in diesem Forum bin.

Ich besitze seit einer Woche einen EVO 7 MR Leichbauversion (Evo 8 Karosserie) von Röschmann, Glarus. Bin heute den ganzen Tag gefahren und habe es natürlich auch sehr genossen. Da ich das Zubehörbüchlein erst nächste Woche hole, kann ich euch nicht die genauen Teile mit korrekter Bezeichnung nennen. Der Waagen wiegt Laut Fahrzeugausweiss 1290 kg und soll 350PS haben (ich war damit noch nicht auf dem Prüfstand). Ich hoffe die Angabe, dass man nachträglich eine Rennkupplung eingebaut hat, reicht um mein kleines (hoffe ich) Problem zu lösen.

Das Auto geht ab wie Sau, dass muss ich jedoch keinem im EVO Forum extra schildern. =) Mein Problem ist, dass wenn ich vom 4ten gang bei hoher drehzahl (ab ca5000upm) in den 5ten schalte, der Gang zwar rein geht, nur knackst es kurz so, als würde er nicht rein gehen wollen. Dieses Typische Geräusch als würde man nicht korrekt kuppeln. Wenn ich allerdings im 4ten kurz ausfahren lasse und dann schalte, tönt nichts. Auch wenn ich vom 5.Gang in den Leergang gehe und wieder zurück zu 5, tönt nichts, egal welche Drehzahl. Was könnte das sein?? Alle anderen Gänge gehen perfekt und sehr schnell. ist das normal und ich habe sinnlos eine Paranoia, oder soll ich das Auto schon gleich wieder bei der Garage vorbei bringen und zeigen lassen?
Wenn nicht normal, was könnte jetzt schon kaputt geganen sein? Was kann die Ursache sein? Fahrstil? Wie geht man mit so einer Rennkupplung um? Tips Tricks?...
Wäre um Antworten froh, da ich sehr unerfahren bin, nur dass ich schon immer von einem Evo geträumt habe und jetzt endlich einen fahren darf!
...Er steht jetzt auf jeden Fall in der Garage und wird erst nächste woche wieder in Einsatz kommen.

Greeeeetz und danke
"Der Teilchenbeschleuniger am CERN wurde gebaut um einen Roundhousekick zu simulieren!"

Evo IX

Power User

Beiträge: 1 436

Fahrzeug: 35i

Wohnort: Schaffhausen

  • Private Nachricht senden

2

Montag, 27. April 2009, 01:43

Hallo und Willkommen im Evo-Forum.

Hab meinen auch vor 3Jahren beim Röschmann gekauft :D

Denke (bin mir zimlich sicher) der Synchronring ist kaputt, oje ;( Liegt nicht an der Rennkupplung, Öl oder an deinem Fahrstyle, sondern am Getriebe, das Wahrscheinlich beim Kauf schon so war, wobei das nur Vermutungen sind.

Kann mir eben nicht Vorstellen, dass die ein Defektes Getriebe hergeben, wobei vom 4G in den 5G und nur bei höheren rpm kratzes es ja nur, dass kann man halt leicht übersehen, weil es doch erst bei einer höherer Geschwindikeit entsteht und die (Röschmann) das Auto nicht Geprüft haben bei 180 Sachen, vielleicht aber doch :S

Ob es bei dir passiert ist (wäre ein Riiiiiesen Pech) oder schon beim Kauf, kannst du jetzt eben schlecht Beweisen.

Hoffe hast irgend eine Garantie vom Röschmann bekommen.

TBA

User mit Erfahrung

Beiträge: 561

Fahrzeug: SBB

Wohnort: ZH

  • Private Nachricht senden

3

Montag, 27. April 2009, 05:42

Hey Welcomee..

Sehr schööns Teil hast der kauft..denn wollte ich auch. Aber er war schon Weg..

Zum Thema kann ich nichts sagen :(

greeez


A.D.R.E.N.A.L.I.N.A
Wrapping

BeatrusH

unregistriert

4

Montag, 27. April 2009, 08:27

Das Schalten vom 4. in den 5. Gang ist vorallem bei den 7ner ein Problem...BM hatte dazumals das gleiche Problem an seinem 7ner?!

4age

User mit Erfahrung

Beiträge: 401

Wohnort: Rüebliland

  • Private Nachricht senden

5

Montag, 27. April 2009, 09:25

Am besten mal klären wann das letzte mal das Getriebe-Öl gewechselt wurde. Ist es schon länger her und das Fahrzeug wurde entsprechend bewegt kann es sein das die genannten Symptome auftreten. Hätte am Anfang ähnliche Probleme beim 2. in den 3. Gang. Nach dem Wechsel auf Castrol TAF-X (Kann sein das es mittlerweile auch was besseres gibt ) war des geräusch weg und es lies sich viel besser schalten.

Hier könnte Ihre Werbung stehen...

6

Montag, 27. April 2009, 10:33

Mit TAF-X gibts auf Dauer Probleme mit den Synchronringen.

Von Castrol:
SMX-S... oder
TAF-XS

Besser ist jedoch
Millers CRX 75W90

oder Carbonetic

Evo IX

Power User

Beiträge: 1 436

Fahrzeug: 35i

Wohnort: Schaffhausen

  • Private Nachricht senden

7

Montag, 27. April 2009, 10:37

Denke nicht das man mit dem wechseln vom Öl das kratzen wegbringt, vorallem weil es ja nur einer ist und der Rest schaltet sich ja super und schnell. Das ist so typisch beim Evo Getriebe :cursing:

8

Montag, 27. April 2009, 10:38

Wie Beatrush schon geschrieben hat, hab ich meinen 7ner auch mit kapputem 5ten Gang gekauft, bei hohen Drehzahlen war es unmöglich die Gänge zu wechseln.

Konnte mich dan mit dem Verkäufer auf einen Deal einigen und so hat man mir den 3, 4 und 5 Gang revidiert.
Macht dein 5 er Gang bei niedriegen Drehzahlen unter Last Geräusche? bei mir war das gut hörbar und es hätte nicht mehr lange gedauert und das Getriebe hätte sich verabschiedet.

Übringens der Evo7 hat im Vergleich zum Evo8 einen schwächeren 5 ten Gang !

PS: 1290kg halte ich für unmöglich sofern keine Carbon Türen etc. etc. verbaut wurden, ich denke eher Richtung 1350-1380kg ;)

9

Montag, 27. April 2009, 10:57

Ich danke euch für die vielen Antworten!

Ob es 1290kg oder 1380kg sind, kann ich nicht genau sagen, genau so wenig dass es genau 350PS sind. DIe Angaben werde ich revidieren sobald ich alles geprüft habe. Darum bin ich auch vorsichtig damit. Gemäss Fahrzeugausweis ist er 1380kg schwer. Gemäss Angabe Garagist ist er 1290kg schwer. Aber das ist mir eigentlich ziemlich egal =)

Da muss ich Herrn Röschmann in Schutz nehmen, am Anfang war das definitiv nicht so. Trat erst ca. 450km später auf. Ich habe schon beim Probefahren den 4ten Gang durchgedruckt und in den 5ten geschaltet und man hat nie was gehört! Ich werde falls ich Zeit habe mal vorbei gehen und das Ding mal testen lassen. Sollte der Synchronring kaputt sein, wieviel würde mich das kosten? =(

Danke
"Der Teilchenbeschleuniger am CERN wurde gebaut um einen Roundhousekick zu simulieren!"

10

Montag, 27. April 2009, 11:02

Bei mir hätte es ca. 2500Sfr.- gekostet (Arbeit und Material sowieo 3,4 und 5 Gang revidieren).

Hier könnte Ihre Werbung stehen...

4age

User mit Erfahrung

Beiträge: 401

Wohnort: Rüebliland

  • Private Nachricht senden

11

Montag, 27. April 2009, 11:04

Zitat

Denke nicht das man mit dem wechseln vom Öl das kratzen wegbringt, vorallem weil es ja nur einer ist und der Rest schaltet sich ja super und schnell. Das ist so typisch beim Evo Getriebe
Anscheinend bauen z.B. das Original Öl oder gewisse andere Öle zuwenig Reibung/Kraftschluss bei den Synchroringen auf was dann eben das schalten erschwert. Der 5. Gang ist halt auch nur 1fach synchronisiert da gibts halt auch eher ein Problem vor allem wenn man zu schnell und grob schaltet.
Klar wenn der Schaden schon zu gross ist nützt auch alles Öl wechseln nichts...

Zitat

Übringens der Evo7 hat im Vergleich zum Evo8 einen schwächeren 5 ten Gang !

?( Laut dem Technical Information Manual wurde nichts daran geändert.

12

Montag, 27. April 2009, 11:06

Zitat

Laut dem Technical Information Manual wurde nichts daran geändert.


Hab ich im De-Forum gelesen.

Dino

Händler

Beiträge: 2 452

Fahrzeug: Evo 6 TME, Lancer Turbo, R33 GTR, R35GTR, Viper GTS, Jaguar XJR V8, Daimler Century V12 und noch was normales.

Wohnort: Münchenbuchsee, Bern, Schweiz

  • Private Nachricht senden

13

Montag, 27. April 2009, 12:13

Mit TAF-X gibts auf Dauer Probleme mit den Synchronringen.

Von Castrol:
SMX-S... oder
TAF-XS

Besser ist jedoch
Millers CRX 75W90

oder Carbonetic


Lustig dass das Problem bei mir auf 150'000km noch nicht aufgetreten ist... :rolleyes:

Schon mal daran gedacht, dass normaler Verschleiss und alterung des Öls seinen Teil dazu beiträgt?
Off. Mitsubishi Vertreter seit 1982, Ecutek, Cobb, Redline Oils etc.

"Andere müssen sich selbst Experten nennen, bei uns tun es die Kunden."
Anfragen lohnt: OEM Mitsubishi Teile zu super Nettopreisen und mit Garantie!

blue 8

User mit Erfahrung

Beiträge: 417

Fahrzeug: Evo 8 Race Tracktool

Wohnort: ZH

  • Private Nachricht senden

14

Montag, 27. April 2009, 19:42

Hatte ich an meinem 8er auch. Ab 5500 U/min schalten fast nicht mehr möglich. Synchros gewechselt, wieder wie neu ;) .

15

Montag, 27. April 2009, 20:16

Habe mit dem Garagist telefoniert und er meinte sofort dass es an der Synchronisierung liegt. Wir werden Mittwoch abend zusammen auf die Autobahn und das testen, damit er das Problem auch sieht. Er hat mir aber gesagt ich solle mir keine Sorgen machen und normal weiterfahren, bis Mittwoch jedoch den 5ten Gang bei hoher Drehzahl vermeiden soll. Ich bin vorsichtig und lasse ihn mal in der Garage stehn bis Mittwoch und berichte euch dann natürlich auch an was es gelegen hat, was ja jetzt schon fast klar ist.

Greeeetz und danke Euch, Ihr seid super
"Der Teilchenbeschleuniger am CERN wurde gebaut um einen Roundhousekick zu simulieren!"

Hier könnte Ihre Werbung stehen...

Fabe

Moderator

Beiträge: 1 597

Fahrzeug: Seat Leon ST Cupra 280/ Skoda Octavia

Wohnort: Wohlen

  • Private Nachricht senden

16

Montag, 27. April 2009, 23:08

Habe mit dem Garagist telefoniert und er meinte sofort dass es an der Synchronisierung liegt. Wir werden Mittwoch abend zusammen auf die Autobahn und das testen, damit er das Problem auch sieht. Er hat mir aber gesagt ich solle mir keine Sorgen machen und normal weiterfahren, bis Mittwoch jedoch den 5ten Gang bei hoher Drehzahl vermeiden soll. Ich bin vorsichtig und lasse ihn mal in der Garage stehn bis Mittwoch und berichte euch dann natürlich auch an was es gelegen hat, was ja jetzt schon fast klar ist.

Greeeetz und danke Euch, Ihr seid super


Salü

Und weil wir so gut sind, würden wir gerne noch eine Vorstellung im Vorstellungsthread von dir sehen! ;)

17

Dienstag, 28. April 2009, 11:05

=)...kommt natürlich alles noch, inkl. Pics und genaue Beschreibung meines Babys!=)...Ich habe ihn erst eine Woche. Für die Pics hat das Wetter noch nicht gestimmt, für die genaue Beschreibung fehlt mir das Zubehörbüchlein wo alles dokumentiert ist. Ein Bisschen Geduld bitte. Mittwoch ist alles drauf!
"Der Teilchenbeschleuniger am CERN wurde gebaut um einen Roundhousekick zu simulieren!"

18

Dienstag, 12. Mai 2009, 21:31

...Lösung des Problems. (Bei meinem EVO!)

Habe meinen EVO heute von der Reperatur geholt. Nur Getriebeöl gewechselt, knarksen ist weg!!!juhuuuuu
"Der Teilchenbeschleuniger am CERN wurde gebaut um einen Roundhousekick zu simulieren!"

romanIX

User mit Erfahrung

Beiträge: 374

Fahrzeug: Dodge Challenger R/T 1970, Civic EK4 VTI, Honda CBR 900RR

Wohnort: zu Hause

  • Private Nachricht senden

19

Dienstag, 12. Mai 2009, 22:45

Und, welches Öl haben sie Dir ins Getriebe gekippt?

20

Dienstag, 12. Mai 2009, 22:51

Er meinte ein Spezialöl von Castrol...kann die genau Bezeichnung nicht sagen, aber die Marke ist Castrol. Gibts denn verschiedene? Falls schon, reicht ein Telefonat und du und ich wissens =)
"Der Teilchenbeschleuniger am CERN wurde gebaut um einen Roundhousekick zu simulieren!"

Ähnliche Themen

Werbung © CodeDev