Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Ketsch

Neuer User

  • »Ketsch« ist der Autor dieses Themas

Beiträge: 24

Fahrzeug: MITSUBISHI Lancer Evolution IX MR

Wohnort: Schafisheim

  • Private Nachricht senden

1

Samstag, 7. Januar 2017, 13:29

Klicken bei Lastwechsel

Hallo zusammen

Ich habe seit geraumer Zeit ein technisches Problem mit meinem Evo IX und ich und mein Garagist sind nun an einem Punkt, wo wir einfach nicht mehr weiterwissen.

Folgender Verhalt:
Beim Anfahren und beim Abbremsen bis zum Stillstand ist im Motorraum vorne sehr klar ein Klackern zu vermehmen.
Wir haben schon jenste Schrauben nachgezogen, Radstände kontrolliert und seit heute ein neues Domlager eingebaut.Heute haben wir num auch noch den Auspuff kontrolliert, ob der irgendwo Spiel haben könnte, sowie die Motorlager auch. Keine sichere Problemquelle.

Fakt ist, dass das Geräusch entsteht bei einem Lastwechsel. Sprich: beim Anfahren und beim Losrollen.

Hat jemand von euch schon Erfahrung damit oder die enstprechenden Kenntnisse, was das sein könnte?

Danke im Voraus für die Antworten. :)
Fahre nie scheller, als dein Schutzengel fliegen kann! :D

Kurvenräuber

User aus Leidenschaft

Beiträge: 206

Fahrzeug: opel astra

  • Private Nachricht senden

2

Samstag, 7. Januar 2017, 15:46

antriebswelle?
also ein gelenk das innen ausgeschlagen ist?
leider schwierig zum testen, aber versuchs mal bei angehobenem fz ob man es da auch hört(einkoppeln losfahren auf dem lift)
denke motorhalter habt ihr sicher schon getscheckt.

Banane

User aus Leidenschaft

Beiträge: 102

Fahrzeug: EVO 9

Wohnort: Winterthur

  • Private Nachricht senden

3

Samstag, 7. Januar 2017, 15:54

Hallo hatte ich auch lange und war mir eigentlich sicher, dass es ein Domlager war da es immer in verbindung mit dem einnicken des Fahrzeug war( stark abbremsen oder beschleunigen selten auch bei über unebenheiten rollen ).
Manchmal dachte ich es kommt von links das andere mal rechts...
Als ich meine Downpipe ersetzt hatte, war das Geräusch weg. Einzig was ich da gelöst hatte waren die Querverstrebungen unter der Oilwanne und Downpipe
Es müssten 2 Verstrebungen sein die den Achsschemel verstärkten die einen ist mit 3 Schrauben montiert die andere mit 2 . Hätte ich nie gedacht , dass das Geräusch von dort kommen könnte. Lös mal die 2 streben und zieh sie wieder fest an.

RALLY-ART

User aus Leidenschaft

Beiträge: 180

Fahrzeug: EVOs

Wohnort: CH

  • Private Nachricht senden

4

Montag, 9. Januar 2017, 14:06

..ev. kleine Ursache :

Hatte mal Rollsplitsteinchen in den Federbeintellern eingefangen welche durch Federbewegungen, so laut hörbar wurden.
Daheim dann mit Gartenschlauch beide Teller ausgespühlt. Steinchen danach am Boden = alles gut!

Werbung © CodeDev