Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Evo8_Sandro

Power User

  • »Evo8_Sandro« ist der Autor dieses Themas

Beiträge: 1 591

Fahrzeug: Evo X GSR

Wohnort: Fahrni b. Thun

  • Private Nachricht senden

1

Sonntag, 18. September 2016, 19:40

Fehlercode p2253 ?

Hallo zusammen

Weiss jemand von euch, was der Fehlercode p2253 genau sein könnte? Ist heute bei meinem Evo X aufgetreten.
Hier noch was ich gegoogelt habe:

O2 Sensor Negative Current Control Circuit High Bank 1 Sensor 1

Was ich noch sagen muss, heute auf der Autobahn habe ich nach dem 100er Gas gegeben, dann hat er gestottert und verlor so an Leistung.

High Bank ist doch Zylinder 1 = Zündkerze 1, oder ?

Gruss
Sandro

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »Evo8_Sandro« (18. September 2016, 21:01)


2

Sonntag, 18. September 2016, 20:43

Sali Sandro

Evtl. spint deine Lambdasonde.
Austauschen oder noch besser den ganzen Kat. Teil inkl. defekte Sonde über Bord werfen und neu mappen :D dann überhören dich auch die alten Säcke und Ömis auf dem Trottoir nicht :thumbsup:


Gruss

Evo8_Sandro

Power User

  • »Evo8_Sandro« ist der Autor dieses Themas

Beiträge: 1 591

Fahrzeug: Evo X GSR

Wohnort: Fahrni b. Thun

  • Private Nachricht senden

3

Sonntag, 18. September 2016, 20:46

Sali Sandro

Evtl. spint deine Lambdasonde.
Austauschen oder noch besser den ganzen Kat. Teil inkl. defekte Sonde über Bord werfen und neu mappen :D dann überhören dich auch die alten Säcke und Ömis auf dem Trottoir nicht :thumbsup:


Meiner hat einen 200 Zeller drunter und somit einen o2 sim drin.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Evo8_Sandro« (18. September 2016, 20:55)


4

Sonntag, 18. September 2016, 20:53

Das mit stottern hatte Ich zwischen 4.5k RPM und 5.5k RPM, dies lag an einer defekten Zündkerze. Nach dem austauschen war alles wieder i.o.
Las mal bei deinem Tuner die o2 sim überprüfen.


Gruss

Evo8_Sandro

Power User

  • »Evo8_Sandro« ist der Autor dieses Themas

Beiträge: 1 591

Fahrzeug: Evo X GSR

Wohnort: Fahrni b. Thun

  • Private Nachricht senden

5

Sonntag, 18. September 2016, 20:57

Das mit stottern hatte Ich zwischen 4.5k RPM und 5.5k RPM, dies lag an einer defekten Zündkerze. Nach dem austauschen war alles wieder i.o.
Las mal bei deinem Tuner die o2 sim überprüfen.


Gruss

Zündkerze könnte eher sein, musste ich auch schon austauschen.

Hier könnte Ihre Werbung stehen...

6

Sonntag, 18. September 2016, 21:07

Kann dir da gerne Fuelblaster empfehlen. Er weis welche ZK beim 10er zum Einsatz kommen sollen :D

Gruss

Evo8_Sandro

Power User

  • »Evo8_Sandro« ist der Autor dieses Themas

Beiträge: 1 591

Fahrzeug: Evo X GSR

Wohnort: Fahrni b. Thun

  • Private Nachricht senden

7

Sonntag, 18. September 2016, 21:12

Kann dir da gerne Fuelblaster empfehlen. Er weis welche ZK beim 10er zum Einsatz kommen sollen :D

Gruss


O.k. vielleicht bestelle ich bei Oli. Aber muss zuerst abchecken, ob es wirklich das ist.

8

Sonntag, 16. Oktober 2016, 06:54

Ciao Sandro

Und? Läuft deine Kiste wieder rund? Fall gelöst? Feedback? :D


Gruss

Evo8_Sandro

Power User

  • »Evo8_Sandro« ist der Autor dieses Themas

Beiträge: 1 591

Fahrzeug: Evo X GSR

Wohnort: Fahrni b. Thun

  • Private Nachricht senden

9

Sonntag, 16. Oktober 2016, 17:52

Ja läuft längst wieder. ;)

Es waren die Zündkerzen. Habe sie austauschen lassen, weil die wo drin waren, sind völlig hinüber gewesen.

Gruss
Sandro

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

supersaijagin (17.10.2016)

10

Montag, 17. Oktober 2016, 00:35

Tip top und von wem hast den Input bekommen für die ZK? :D

Gruss

Hier könnte Ihre Werbung stehen...

Evo8_Sandro

Power User

  • »Evo8_Sandro« ist der Autor dieses Themas

Beiträge: 1 591

Fahrzeug: Evo X GSR

Wohnort: Fahrni b. Thun

  • Private Nachricht senden

11

Montag, 17. Oktober 2016, 17:13

Tip top und von wem hast den Input bekommen für die ZK? :D

Gruss

Ach ja, danke nochmal. ;)
Die ZK wurden von User Fuelblaster schnell geschickt, super Sache. :thumbup:
Gruss Sandro

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

supersaijagin (20.10.2016)

Ähnliche Themen

Werbung © CodeDev