Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

exevo

Neuer User

  • »exevo« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: neu EVO IX RS, weiss

Wohnort: Kindhausen

  • Private Nachricht senden

1

Dienstag, 26. Januar 2016, 18:33

Defi Zusatzinstrumente

Ich bitte um Hilfe!

Vor ca. einer Woche habe ich mir einen EVO IX zugelegt. Dieser hat 3 Defi Zusatzinstrumente verbaut. (Oeldruck, Oeltemp. und Ladedruck). Beim Einschalten, beziehungsweise bei der Radiostellung (Zündschloss) piepst es grässlich. Mich stört das grelle Geräusch enorm. Ich habe schon gegoogelt und gesucht um das Piepsen in dieser Zündposition zu deaktivieren, war aber bis jetzt nicht erfolgreich. Weiss jemand schlüssig, ob dieses Piepsen deaktivier werden kann und wenn ja, wie genau?

Ich danke euch für eure Hilfe jetzt schon!

Gruss Samuel, alias exevo

Jerry

Power User

Beiträge: 1 345

Fahrzeug: Evo X

Wohnort: Zuhause

  • Private Nachricht senden

2

Dienstag, 26. Januar 2016, 18:56

Das Piepsen geht los weil du 0 Öldruck hast wen der Motor nicht läuft. So viel ich weiss kriegst du das nur weg wen du die Anzeige anderst verkabelst so das du es separat einschalten kannst.
[BIETE] Biete Evo X GSR Teile

Rechtschreibfehler sind beabsichtigt und ergeben in richtiger Reihenfolge eine Formel wie man Scheiße in Gold verwandelt.

exevo

Neuer User

  • »exevo« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: neu EVO IX RS, weiss

Wohnort: Kindhausen

  • Private Nachricht senden

3

Mittwoch, 27. Januar 2016, 06:54

Defi Zusatzinstrumente

Danke vorerst!

Shapperd

Neuer User

Beiträge: 45

Fahrzeug: EVO X Mr

Wohnort: Schweiz

  • Private Nachricht senden

4

Mittwoch, 27. Januar 2016, 17:51

ich hatte das damals auch bei meinem alten
habe die anzeige auseinander genommen und der mebran abgetrennt aber ist echt eine mühsamme arbeit da würde ich ein seperater schalter machen um die anzeigen einzuschalten

Stefu

User mit Erfahrung

Beiträge: 269

Fahrzeug: Evo 8

Wohnort: Reutigen/Thun

  • Private Nachricht senden

5

Mittwoch, 27. Januar 2016, 20:29

Da gewöhnst du dich daran.
Warte noch 1 Monat und dir fählt das gar nicht mehr auf.
Ps. Rechtschreibefehler dürft Ihr behalten ;)

Werbung © CodeDev