Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

migi_86

User mit Erfahrung

  • »migi_86« ist der Autor dieses Themas

Beiträge: 348

Fahrzeug: Evo VIII

  • Private Nachricht senden

1

Samstag, 2. Mai 2009, 02:04

...problem mit dem turbo...

...hallo jungs...

...ich habe ein problem mit dem turbo...vlt. könnt ihr mir da weiterhelfen?...

...wenn ich im 1, 2,3 oder 5 gang beschleunige lädt der turbo auf schön 1.5bar...

...wenn ich aber im 4 gang das gas runter drücke geht er hoch auf etwa 1.7bar...fällt dann runter auf etwa 1.2br und geht dan immer wiederhoch auf 1.5bar...dann wieder runter und hoch...so in etwa wie wen man immer wieder gas geben würde und wieder weg und wieder gas...dies ist aber nur im 4 gang?...

...was könnte das problem sein???...kann es sein...da wird die batterie kurz abgehängt haben und das map beschädigt wurde???...

...mfg...

EVO 7 RS-2

unregistriert

2

Samstag, 2. Mai 2009, 02:13

hallo

hast du einen boostcontroller (elektrisch) avc-r?



lg erdogan

migi_86

User mit Erfahrung

  • »migi_86« ist der Autor dieses Themas

Beiträge: 348

Fahrzeug: Evo VIII

  • Private Nachricht senden

3

Samstag, 2. Mai 2009, 02:20

...nein...habe nichts dergleichen verbaut... :(

vale46

User aus Leidenschaft

Beiträge: 234

Wohnort: egerkingen

  • Private Nachricht senden

4

Samstag, 2. Mai 2009, 10:07

?( hätt jetz auch auf ein boostcontroller getippt...aber demfall würd ich mich mal dort melden wo der evo gemappt worden ist, kommt mir bisschen komisch rüber nur im 4. gang :whistling:

seit wann ist denn das so??

5

Samstag, 2. Mai 2009, 15:54

seit wann hast du das?
bei mir ging alles problemlos..

evtl ist wieder der unterdruckschlauch gerissen (der obere), dass hatte ich.... jedoch hatte ich damals garkeine leistung mehr ab 4500u/min
Sage nicht alles, was du weißt, aber wisse immer, was du sagst.

Hier könnte Ihre Werbung stehen...

vale46

User aus Leidenschaft

Beiträge: 234

Wohnort: egerkingen

  • Private Nachricht senden

6

Samstag, 2. Mai 2009, 17:28

hatt ich ja auch schon gefragt...! warum sollte es dann nur beim 4. gang probleme geben, wenn der unterdruckschlauch gerissen ist ?( !

Fabe

Moderator

Beiträge: 1 597

Fahrzeug: Seat Leon ST Cupra 280/ Skoda Octavia

Wohnort: Wohlen

  • Private Nachricht senden

7

Samstag, 2. Mai 2009, 17:31

Wart doch mal noch ne Woche ab....vielleicht pendelt sich ja das ECU wieder ein.

migi_86

User mit Erfahrung

  • »migi_86« ist der Autor dieses Themas

Beiträge: 348

Fahrzeug: Evo VIII

  • Private Nachricht senden

8

Samstag, 2. Mai 2009, 19:52

...danke jungs für die raschen antworten...

...werd mal noch abwarten bis montag dann bring ich ihn mal in der garage vorbei...alle schläuche und so wieder überprüfen...oder eben das ecu fängt sich wieder...

@nerki...seit donnerstag...ja vieleicht ein risschen im schlauch oder so...

... :thumbsup: thx :thumbsup: ...

9

Samstag, 2. Mai 2009, 19:59

hihi 1,5 bar, jaja wäre schön aber geht nicht lange gut

gruss turbo schweiz

10

Samstag, 2. Mai 2009, 20:02

hihi 1,5 bar, jaja wäre schön aber geht nicht lange gut

gruss turbo schweiz


Hier fahren aber die meisten mit 1.5 oder mehr bar rum. natürlich mit Originallader ;)
wieso sollte das nicht gut gehen?
Sage nicht alles, was du weißt, aber wisse immer, was du sagst.

Hier könnte Ihre Werbung stehen...

migi_86

User mit Erfahrung

  • »migi_86« ist der Autor dieses Themas

Beiträge: 348

Fahrzeug: Evo VIII

  • Private Nachricht senden

11

Samstag, 2. Mai 2009, 20:04

hihi 1,5 bar, jaja wäre schön aber geht nicht lange gut

gruss turbo schweiz
..wo liegt das problem...laut meiner anzeige lädt er 1.5...keine probleme bisher und nerki hatte glaube ich au nie probleme damit...so wie er hier gschrieben hat...

...manchmal frag ich mich schon, ab den einen beiträgen...keine hilfe...nur dumme sprüche... :thumbdown:

Fabe

Moderator

Beiträge: 1 597

Fahrzeug: Seat Leon ST Cupra 280/ Skoda Octavia

Wohnort: Wohlen

  • Private Nachricht senden

12

Samstag, 2. Mai 2009, 20:07

Keine Angst....gegen 3/4 dieses Forums fahren mit 1.5 und mehr Bar herum! ;)

migi_86

User mit Erfahrung

  • »migi_86« ist der Autor dieses Themas

Beiträge: 348

Fahrzeug: Evo VIII

  • Private Nachricht senden

13

Samstag, 2. Mai 2009, 20:11

Keine Angst....gegen 3/4 dieses Forums fahren mit 1.5 und mehr Bar herum! ;)
...mache mir auch keine sorgen...ist manchmal nur etwas mühsam für leute die vlt. nicht so extrem ahnung haben von autos wie andere "superhelden" hier...etwas fragen und nachher kommen solche und müssen einfach einen unnötigen beitrag schreiben...

...aber was solls...hat ja genug normale leute die gerne helfen... :thumbsup: ...

EVO 7 RS-2

unregistriert

14

Samstag, 2. Mai 2009, 22:30

solange der pegel zwischen 1.2 und 1.7 bar druck ist wird nichts gross kaputt gehen können. nur denke ich ists am aller besten für deinen wagen wenn du ihn direkt ohne zu warten zur garage bringst. und falls nich oem halt von der tuningfirma das map nochmals neu aufspielen lässt. die haben sicher ne kopie. ich befürchte wenn solch ein problem entstanden ist, kann es auch wenn es sich wieder bessert ja wieder entstehen. das hats mit der software auf sich. ich kann mir schwer vorstellen das dass wie ein gelenk ist, das sich wieder reinhenkt und sich wieder heilt für immer. kann auch was anderes als ecu sein, wo man nich lange warten soll. ist einfach meine meinung..



lg erdogan

15

Freitag, 8. Mai 2009, 22:55



Keine Angst....gegen 3/4 dieses Forums fahren mit 1.5 und mehr Bar herum! ;)
...mache mir auch keine sorgen...ist manchmal nur etwas mühsam für leute die vlt. nicht so extrem ahnung haben von autos wie andere "superhelden" hier...etwas fragen und nachher kommen solche und müssen einfach einen unnötigen beitrag schreiben...

...aber was solls...hat ja genug normale leute die gerne helfen... :thumbsup: ...
superheld vielleicht nicht, aber sicher mehr ahnung von den geliebten Turbolader ;) Mache den ganzen tag nichts anderes, feinwuchten , verdichtergehäuse bearbeiten, welle feinwuchten etc. also von wegen keine ahnung...

Hier könnte Ihre Werbung stehen...

16

Samstag, 9. Mai 2009, 00:14



Keine Angst....gegen 3/4 dieses Forums fahren mit 1.5 und mehr Bar herum! ;)
...mache mir auch keine sorgen...ist manchmal nur etwas mühsam für leute die vlt. nicht so extrem ahnung haben von autos wie andere "superhelden" hier...etwas fragen und nachher kommen solche und müssen einfach einen unnötigen beitrag schreiben...

...aber was solls...hat ja genug normale leute die gerne helfen... :thumbsup: ...
superheld vielleicht nicht, aber sicher mehr ahnung von den geliebten Turbolader ;) Mache den ganzen tag nichts anderes, feinwuchten , verdichtergehäuse bearbeiten, welle feinwuchten etc. also von wegen keine ahnung...


Die Turbos im Evo halten halt 1.5 oder gar 1.7bar aus ;)
..und niemand hat gesagt das du keine Ahnung von Turbos hast. ..neue Infos für dich: es gibt turbos die auch mehr als 2 Bar phusten können :)
Sage nicht alles, was du weißt, aber wisse immer, was du sagst.

Evo IX

Power User

Beiträge: 1 436

Fahrzeug: 35i

Wohnort: Schaffhausen

  • Private Nachricht senden

17

Samstag, 9. Mai 2009, 01:28

Zitat

es gibt turbos die auch mehr als 2 Bar phusten können :)


Das betrifft sogar den 9ner Lader ;)

18

Dienstag, 19. Mai 2009, 17:31



Keine Angst....gegen 3/4 dieses Forums fahren mit 1.5 und mehr Bar herum! ;)
...mache mir auch keine sorgen...ist manchmal nur etwas mühsam für leute die vlt. nicht so extrem ahnung haben von autos wie andere "superhelden" hier...etwas fragen und nachher kommen solche und müssen einfach einen unnötigen beitrag schreiben...

...aber was solls...hat ja genug normale leute die gerne helfen... :thumbsup: ...
superheld vielleicht nicht, aber sicher mehr ahnung von den geliebten Turbolader ;) Mache den ganzen tag nichts anderes, feinwuchten , verdichtergehäuse bearbeiten, welle feinwuchten etc. also von wegen keine ahnung...


Die Turbos im Evo halten halt 1.5 oder gar 1.7bar aus ;)
..und niemand hat gesagt das du keine Ahnung von Turbos hast. ..neue Infos für dich: es gibt turbos die auch mehr als 2 Bar phusten können :)
wow nicht schlecht :thumbsup: sagenhafte 2 bar.... ich mache auch lastwagen lader , schiffe etc. bis 4,5 bar ;)

Ähnliche Themen

Werbung © CodeDev