Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Ingesamt 10 148 Einträge

9003 Bürgermeister Schon passiert .. ne die Prüfstandsmessung war nach dem mapping und 50 km von dem 2ten mapper weg .. http://evo-forum.ch/wcf/images/photos/th…91-fbdcdb37.jpg 18. März 2016, 17:41
9002 Evo_lias deshalb bin ich der meinung das dann halt bei der Messung einfach beschiessen wird. 18. März 2016, 17:40
9001 Evo_lias Besonders wenn der Tuner einen eigenen prüfstand hat, währe ja dumm wenn er dir eine leistung verspricht und später diese auf dem prüfstand nicht drückt... 18. März 2016, 17:40
9000 Evo_lias Denke kannst es dir sparen die mühe um das diagramm hochzuladen. 18. März 2016, 17:36
8999 Evo_lias Schon gut, Leistungsdiagramme ist immer so ne sache, isch sag da immer papier nimmt alles an... 18. März 2016, 17:36
8998 Bürgermeister .. versuche ich das Diagramm in meine Galerie hier reinzustellen ... 18. März 2016, 17:27
8997 Bürgermeister Leistungsdiagramm irgendwo in dem Thread "Butter bei die Fische" .. : http://evofan.de/showthread.php?tid=33&pid=236#pid236 ... mußt mal suchen, ansonsten .. 18. März 2016, 17:26
8996 Evo_lias Ich kann es mir nicht vorstellen bürgermeister beim besten wille nicht... 18. März 2016, 17:19
8995 Bürgermeister Die 400 PS konnte ich nicht mehr messen lassen, weil mein Prüfstand vor Ort keine Evos mehr rauf läßt .. 18. März 2016, 17:12
8994 Bürgermeister Ne 2,75 Zoll RalliART (HJS) von Gaßner hab ich schon liegen .. bin noch unschlüßig ob ich sie überhaupt einbaue .. 18. März 2016, 17:09
8993 Bürgermeister @Evo_lias : 372 gemessene PS beim 2ten mapping; ca. 400 PS nach dem 3ten mapping von @T4R .. (der kanns halt !!) ... das ist allerdings dann das Maximum mit der OEM-AGA ... 18. März 2016, 17:07
8992 Bürgermeister @migi : zur Evo-Technik hab ich auch was neues "gespamt" .. http://evofan.de/showthread.php?tid=505&pid=31627#pid31627 .. :D 18. März 2016, 17:03
8991 Evo_lias Ich frage mich eher wie man 380 ps aus einem evo holen kann mit oem aga ist für mich ein witz diese aussage... 18. März 2016, 17:02
8990 Sven@RMS ...... 18. März 2016, 17:01
8989 Bürgermeister Nicht unter Evo-Technik .. 18. März 2016, 17:00
8988 Bürgermeister Hihi, der Kohlenstoffkolben-Thread wurde unter der Rubrik "Technik-Allgemein" gepostet .. ;) 18. März 2016, 16:59
8987 migi Versteh mich nicht falsch, ein Teil deiner Beiträge sind Toll, aber der Rest...... Wayn intressierts, oder melde dich bei einem Fachforum an..... 18. März 2016, 16:57
8986 migi @Bürgermeister: bei mir ist es ein (1) Beitrag, bei dir Dutzende. Ich weiss nicht was Kohlestoffkolben mit Evo Technik zu tun haben. Profilierungsneurose ? 18. März 2016, 16:55
8985 Bürgermeister ... dafür hab ich schon zigmal mehr getan als ihr ... kann ja jeder in meinen 4 Profilen nachlesen .. aber wenn man nur flaches Gebabbel kann, tja dann eben Pech gehabt 18. März 2016, 16:40
8984 evo v weiss kaputes volk hier :P 18. März 2016, 16:40

Werbung © CodeDev